carve
carve
carve

inscrit le 25/09/04
2201 messages
Comment mettre une photo sur la banque de Skipass :

1)


2)




Comment prendre une photo du net, pub, gif, logo....pour le, la mettre sur le forum sans passer par la banque d’image de Skipass.

1) Se positionner sur la photo, ou autre, avec le pointeur, puis clic droit.

2) Aller sur propriété en bas de la fenêtre.

3) Dans la fenêtre surligner la ligne adresse (URL), ici
Clic droit…faire COPIER, c’est cette adresse qu’il faut mettre sur le forum par clic droit puis COLLER

4) Pour que l’image s’ouvre sur le forum,il faut y mettre des balises en début d’adresse[i mg] et en fin d'adresse [/i mg] ,attention ne pas laisser de petit espace en y accolant les balises, sinon la photo ne s’ouvrira pas sur le forum.

Ps : ATTENTION de ne pas mettre des photos trop grandes sur le forum.
Pour connaître la taille de la photo.
Suivre les instructions 1…2…et regarder a « dimensions ».
Pour Skipass ne pas dépasser 650 pixels.
Message modifié 1 fois. Dernière modification par skipass.com, 12/09/2005 - 08:28
carve
carve

inscrit le 25/09/04
2201 messages
http://img343.imageshack.us/img343/5709/url3fe.jpg

Ce qui donnera:
cliquez ici
Alpcam
Alpcam
Alpcam

inscrit le 28/06/02
2839 messages
carve (13 août 2005 19 h 57) disait:
Ps : ATTENTION de ne pas mettre des photos trop grandes sur le forum.
Pour Skipass ne pas dépasser 650 pixels.

En employant l'image-bank de skipass, il ne faut pas faire attention à ce point. En mettant vos photos en ligne sur le serveur de skipass, la taille (largeur) est automatiquement adapté au bon visionnement sur le forum (cad 650 px de large)!
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1809 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
J'ai fait un peu de nettoyage sur ce post bien pratique.

merci de ne poster que des questions/astuces pour mettre des photos sur les forums dans ce sujet. Pour tout autre sujet, n'hésitez pas à ouvrir votre propre FAQ. Si la question est intéressante pour les autres visiteurs le sujet sera collé en haut de la page...
darkridor
darkridor
darkridor

inscrit le 15/06/05
4733 messages
Matos : 1 avis
pourquoi il y a des photo que n'arrive pas a mettre sur ma banque d'image
Toggy
Toggy
Toggy

inscrit le 13/09/05
488 messages
Matos : 1 avis
Moi c'est la même chose je n'arrive pas à modifier mon portrait dans mon carnet ???????? et pourtant il me met opération avec succès ??????? A voir merci.
Toggy
Toggy

inscrit le 13/09/05
488 messages
Matos : 1 avis
Bon je crois que o ou G font le pont, mais ya ceux qui bosse pas trop au boulot aussi....
Toggy
Toggy

inscrit le 13/09/05
488 messages
Matos : 1 avis
Merci pour le déblocage pour modifier mmon profil sur mon carnet merci - Mais je n'arrive toujours pas à modifier mon portrait.
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1809 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
ce problème est connu et sera résolu, mais en ce moment nos priorités de developpement sont ailleurs. je crains qu'il faudra être patient...
Nikolas
Nikolas
Nikolas

inscrit le 25/05/04
14K messages
Matos : 7 avis
Bonjour,

Je ne comprends pas pourquoi, mais je n'arrive pas à trouver la barre d'outils perso ( vos favoris/ vos images/ membres / messages privés...etc...)lorsque je suis connecté...

Embêtant pour stocker des images... Pourquoi je ne la vois pas sur mon écran???
Toggy
Toggy
Toggy

inscrit le 13/09/05
488 messages
Matos : 1 avis
OK pour l'info O, le probleme vient d'être résoud. Merci O .
julesrideur2
julesrideur2
julesrideur2

inscrit le 02/04/03
4604 messages
euh, pourquoi ne pas mettre ce post en post it ?! tout le monde demande comment on mets des photos , au moins ca sera plus simple et rapide pour tout le monde
... si c est pas deja fait :)
julesrideur2
julesrideur2

inscrit le 02/04/03
4604 messages
ah bah apparemment il l est deja dans test :D mdrr
tartiflettor
tartiflettor
tartiflettor

inscrit le 16/07/04
1396 messages
up
cab540japan
cab540japan
cab540japan

inscrit le 25/01/06
340 messages

désolé je ne fait que passer!lol
tartiflettor
tartiflettor
tartiflettor

inscrit le 16/07/04
1396 messages
re up
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1809 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
pourquoi re up?
tartiflettor
tartiflettor
tartiflettor

inscrit le 16/07/04
1396 messages
re re up
(on est jamais trop prudent)
PatZeSkier
PatZeSkier
PatZeSkier

inscrit le 07/12/05
1700 messages
Petit truc interessant pour les photos:
pour mettre une photo avec une URL, voila ce qu'il faut faire.
1. Avoir son lien
2. Avoir l'adresse de l'image
3. Mettre l'adresse du lien sur votre message sans fermer votre balise
4. Quand vous avez fait ca vous mettez l'adresse de l'image, vous refermez balise image
5. VOus fermez la balise url, le tour est joue.

EXP:
1. /
2. /c/0/i/redtab.png
3. [//url=/]
4.[//url=/][//img]/c/0/i/redtab.png[/img]
5. vous mettez ca a la fin [/url]
PatZeSkier
PatZeSkier

inscrit le 07/12/05
1700 messages
Notez que les // sont la pour vous montrer!

carve
carve
carve

inscrit le 25/09/04
2201 messages
Pour les modos.
je voudrais savoir si il est possible de supprimer les 2 photos du mode d'emploi ,et de les renouveller par celle ci?
floren
floren
floren

inscrit le 19/09/02
159 messages
[img]http://www.bozonnet.com/photos/9/charvet.JPG[img]
floren
floren

inscrit le 19/09/02
159 messages
http://www.bozonnet.com/photos/9/charvet.JPG
hell_rider
hell_rider
hell_rider

inscrit le 06/11/05
487 messages
moi sa bug les image ne vont pas dans ma banque d'image .... pourtant je fais tout bien comme il faut ... que se passe -t-il ?
bbrlefreestyleur
bbrlefreestyleur
bbrlefreestyleur

inscrit le 07/11/05
241 messages
hell_rider (31 août 2006 18 h 19) disait:

moi sa bug les image ne vont pas dans ma banque d'image .... pourtant je fais tout bien comme il faut ... que se passe -t-il ?

moi aussi........j'ai le meme probleme
nrfb
nrfb
nrfb

inscrit le 07/05/05
853 messages
c'est peut etre notre navigateur ... moi j'ai firefox ... mais avant ca marchait très bien ...
hell_rider
hell_rider
hell_rider

inscrit le 06/11/05
487 messages
oups ... c'était pas mon compte sa ... skipass était rester connecter avec le compte de mon oncle qui est passé sur mon ordi ... bref c'est moi qui voulait dire sa
hell_rider
hell_rider

inscrit le 06/11/05
487 messages
ma banque d'image marche toujours pas ... ca n'arrive qu'a moi ? comment réglé le probleme ?
help pliz jdientrais pas tout l'hiver sans mettre de photos ^^
carve
carve
carve

inscrit le 25/09/04
2201 messages
salut
si j'etais toi j'ouvrirai un nouveau sujet,les skipasseurs et autres en tendance a lire les sujets en dessous des lignes rouges.

Me concernant ,il y a longtemps que j'ai poser une question au grand chef,et toujours pas de réponse.
hell_rider
hell_rider
hell_rider

inscrit le 06/11/05
487 messages
bon ba je crois que j'ai trouver le pb ! il doit y avoir une limite de poids pour chaque photos ! parceque en reduisant sa marche !

(et oui avec mon nouveau APN mes photos sont beucoup plus lourde j'y avait pas pensé !)
tartiflettor
tartiflettor
tartiflettor

inscrit le 16/07/04
1396 messages
comment fait-on pour mettre une image svp ?
arno33
arno33
arno33

inscrit le 02/11/06
317 messages
Stations : 1 avis
jarrive a a mettre une vue de cam sur le forum
quelqu'un peut il m'aider?
tartiflettor
tartiflettor
tartiflettor

inscrit le 16/07/04
1396 messages
ok, mais peut-on insérer une image dans un message ?
Cairn
Cairn
Cairn
Statut : Confirmé
inscrit le 30/10/05
654 messages
Cairn
Cairn
Statut : Confirmé
inscrit le 30/10/05
654 messages
sandydidou
sandydidou
sandydidou

inscrit le 19/09/06
6816 messages
appuyez un bon coup
sandydidou
sandydidou

inscrit le 19/09/06
6816 messages
Ooooooooooooooooooooh, ça marche !
alpy
alpy
alpy
Statut : Expert
inscrit le 03/02/07
16K messages
Matos : 2 avis
alpy
alpy
Statut : Expert
inscrit le 03/02/07
16K messages
Matos : 2 avis
/forums/divers/evenements/sujet-81857.html
alpy
alpy
Statut : Expert
inscrit le 03/02/07
16K messages
Matos : 2 avis
ça y est,j'ai trouvé pour mettre un lien
alpy
alpy
Statut : Expert
inscrit le 03/02/07
16K messages
Matos : 2 avis
/forums/divers/evenements/sujet-81857.html
guitou_freshdope
guitou_freshdope
guitou_freshdope

inscrit le 07/04/05
653 messages
un test...
Aurore_powpow
Aurore_powpow
Aurore_powpow

inscrit le 23/11/06
80 messages
test aussi..
zizitop
zizitop
zizitop

inscrit le 26/09/03
56 messages
test

http://www.monkeysinminiskirts.com/images/gibbon_in_ribbon.jpg
Aurore_powpow
Aurore_powpow
Aurore_powpow

inscrit le 23/11/06
80 messages
test
chiffon
chiffon
chiffon

inscrit le 02/05/06
3835 messages
Stations : 1 avis
Raté !
guitou_freshdope
guitou_freshdope
guitou_freshdope

inscrit le 07/04/05
653 messages
Bon là, ça commence à me les cas***!
Ca fait bien trois semaines que j'essaye de placer des photos à moi dans la banque d'image! J'y arrive pas! Avec les photos du Ouaibe y a pas de souci, mais avec mes tofs... ça plante systématiquement!
Pourtant j'ai essayer de les redimensionner en 600x800 avec irfanview (j'ai bon jusque là???), mais non rien à faire...:(
Please Help me... Sinon je tue le chien du voisin! ;)
lordscratch
lordscratch
lordscratch

inscrit le 12/12/06
1890 messages
T'es peut-être trop moche ;):)...
guitou_freshdope
guitou_freshdope
guitou_freshdope

inscrit le 07/04/05
653 messages
C'est fin, c'est très fin, ça se mage sans fin! :)
Mais tu m'aide pas beaucoup! ;)
kairn
kairn
kairn

inscrit le 07/05/04
26 messages