Soucis download images?

Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Hello!

Je voulais poster un test mais impossible de télécharger les images... c’est normal?
Hellsass
Hellsass
Hellsass
Statut : Gourou
inscrit le 27/10/09
14K messages
Pas de soucis chez moi, avec Chrome.
yrlab
yrlab
yrlab
Statut : Gourou
inscrit le 03/01/16
363 messages
Stations : 6 avis
Même soucis pour moi j'ai envoyé un mail cette am et j'ai essayé sur IE comme sur Mozilla...
yrlab
yrlab
Statut : Gourou
inscrit le 03/01/16
363 messages
Stations : 6 avis
Et c'était sur le site Outzer!
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
Bonsoir! Nous sommes en train de mettre en place de nouveaux serveurs et il peut y avoir effectivement des problèmes que nous allons corriger au plus vite.

Pourriez-vous me décrire ce qu'il se passe exactement quand vous essayer d'uploader des images?

Est-ce que vous avez par exemple droit à un message erreur ?

Merci d'avance!
yrlab
yrlab
yrlab
Statut : Gourou
inscrit le 03/01/16
363 messages
Stations : 6 avis
Sur Skipass ça fonctionne avec Mozilla
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Hello
En fait une fois les images choisies, elles ne se téléchargent pas et un message d’erreur apparaît sous chacune d’entre elles.

Je vais essayer à nouveau aujourd’hui.
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Ça fonctionne toujours pas

Voici le message d’erreur :

<html>
<head><title>413 Request Entity Too Large</title></head>
<body bgcolor="white">
<center><h1>413 Request Entity Too Large</h1></center>
<hr><center>nginx</center>
</body>
</html>
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Le problème est le même qu’on essaie de télécharger une ou plusieurs images.
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
Merci pour cette info très précise, ça m'est très utile :)
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
J'ai pu confirmer le problème (avec un gros fichier0; et je viens de modifier la configuration des serveurs, et ça devrait fonctionner à nouveau.
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Super ça fonctionne à nouveau!

Merci
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Du coup j'ai voulu poster un test :
sur skipass, quand je mets en forme (italique par exemple etc...) ça apparait comme tel dans l'éditeur mais quand je valide, aucun changement dans l'article final...

et pour le meme test sur fluofun.... le texte disparait carrément... quand je fais "modifier le test" il est bien en mémoire mais il n'apparait pas dans l'article final...
Que passa?

o0'
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
PS : et au niveau de la taille : quand je mets 180 cm, il change automatiquement en 1.80cm...
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Ce matin j'ai voulu jeter un oeil sur l'état de l'article et c'est le contraire : il apparait sur fluofun mais plus sur skipass

Sur Fluofun tout est redevenu normal mise en page etc... : https://www.fluofun.fr/tests/gant/dakine_kodiak-gore-tex-glove/2018_22459.html

mais sur skipass tout mon texte disparait : https://www.skipass.comhttps://www.skipass.comtests/gant/dakine_kodiak-gore-tex-glove/2018_22458.html

Quand je fais "modifier teste" tout mon texte est en mémoire et une fois cliqué sur sauvegarder... le texte disparait dans l'article final....

Je comprends rien de ce qui se passe... :'-(
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
En fait non le texte n’apparait Plus nul part... mais dans l’apercu De mon message précédent on peut pourtant voir le début de mon texte... très étrange...
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
Je suis au courant pour les textes qui semblent disparaitre, et je suis en train d'en trouver la raison exacte
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
ça semble (presque) réglé j'ai posté un nouveau test : le texte apparait mais pas la mise en forme.

et avant on pouvait changer l'ordre des photos en les glissant ça c'est plus possible...
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
ah bah non il ne s'affiche plus... très étrange...
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Idem sur fluofun
Pilou-006
Pilou-006
Pilou-006
Statut : Confirmé
inscrit le 24/10/17
195 messages
Yo!

je fais remonter le sujet car moi aussi je n'arrive pas a charger mes photos sur mon test.
Elles apparaissent, sont grisées, et au lieu de se colorer pour confirmer leur téléchargement, elles disparaissent...
Sur mon avant dernier test j'avais eu les mêmes codes qu'Antho mais ça avait posté les photos.
Là rien... pas de code, elles disparaissent simplement...
Pilou-006
Pilou-006
Statut : Confirmé
inscrit le 24/10/17
195 messages
Bon, bah je viens d'essayer de ré uploader les photos, ça fonctionne...
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
On a eu quelques soucis de serveur ces derniers jours... on vient de passer sur une configuration modifiée et on pense que ça devrait mieux se passer. Si jamais ce n'est pas le cas, n'hésitez à le remonter ici
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Super!
Vous pensez pouvoir régler les soucis de messagerie?
O
Staff
Modo
O
Staff
O [Modo]
Statut : Confirmé
inscrit le 06/12/00
1802 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
C'est au programme pour plus tard cet été oui
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Super! Vous assurez!
Merci la team!

Bonne fin de saison à vous! Ça pose bien cette semaine ce We ca va être enooooorme ;-)
Pilou-006
Pilou-006
Pilou-006
Statut : Confirmé
inscrit le 24/10/17
195 messages
Ok mais moi je n'avais plus eu de soucis. Je pense que c'était Adaube ou un lecteur à la noix qui devait faire merder le chargement...
Hellsass
Hellsass
Hellsass
Statut : Gourou
inscrit le 27/10/09
14K messages
O (12 mars) disait:

Kojak Anthony Hamann (12 mars) disait:

Super!
Vous pensez pouvoir régler les soucis de messagerie?

C'est au programme pour plus tard cet été oui

Houla...

Winter is coming :-)
PerGiocare
PerGiocare
PerGiocare
Statut : Expert
inscrit le 14/11/01
12K messages
Stations : 5 avisMatos : 3 avis
Ouais, mais O il parlait de l'été indien... Ugh !
amandacute
amandacute
amandacute

inscrit le 31/01/20
4 messages
Kojak Anthony Hamann (21 sept. 2018) disait:

Hello!

Je voulais poster un test mais impossible de télécharger les images... c’est normal?

pas de soucis chez moi avec mozilla
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
amandacute (31 janv.) disait:

Kojak Anthony Hamann (21 sept. 2018) disait:

Hello!

Je voulais poster un test mais impossible de télécharger les images... c’est normal?

pas de soucis chez moi avec mozilla


T’as répondu à un message de septembre 2018 là...
Heureusement que c’est réglé depuis!

LOL

;-)
Hellsass
Hellsass
Hellsass
Statut : Gourou
inscrit le 27/10/09
14K messages
Laisse, ça doit être de la BA ( bêtise artificielle ) qui va nous coller un lien moisi :-)
amandacute
amandacute
amandacute

inscrit le 31/01/20
4 messages
Message modifié 2 fois. Dernière modification par skipass.com, 03/02/2020 - 08:38
Hellsass
Hellsass
Hellsass
Statut : Gourou
inscrit le 27/10/09
14K messages
Bim ! C'était couru d'avance :-)
Pilou-006
Pilou-006
Pilou-006
Statut : Confirmé
inscrit le 24/10/17
195 messages
C'est assez attrayant comme offre. Non?
Kojak Anthony Hamann
Kojak Anthony Hamann
Kojak Anthony Hamann
Statut : Gourou
inscrit le 13/06/17
612 messages
Stations : 2 avisMatos : 102 avis
Hellsass ( 2 févr.) disait:

Bim ! C'était couru d'avance :-)


T'as du nez ;-)