Problème MP

riderdu90
riderdu90
riderdu90

inscrit le 16/09/07
19K messages
J'ai un petit problème sur ma messagerie, quand je relit mes dernier mp envoyés ils ne sont pas visibles en entier, je ne vois que la première phrase, et encore celle ci n'est pas complète ! qu'est-skispass ???? (les vieux mp envoyés étant visibles entièrement)
riderdu90
riderdu90

inscrit le 16/09/07
19K messages
Et je n'arrive plus à lire mes derniers messages, juste le début de ceux ci en fait !!!!

Help !!!!!!!!!!!!!!!!!!
Matiouf
Matiouf
Matiouf
Statut : Gourou
inscrit le 23/05/03
12K messages
Stations : 9 avisMatos : 55 avis
Oui, idem, pour ceux reçus!!!
OStaff
Modo
OStaff
O [Modo]

inscrit le 06/12/00
1711 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
On va regarder pour corriger ce problème
Rock_n_ride
Rock_n_ride
Rock_n_ride

inscrit le 24/03/08
98 messages
Matos : 2 avis
Je connais également le même soucis depuis 3 jours environs
oxbib
oxbib
oxbib

inscrit le 26/07/05
645 messages
Ouais moi aussi mais encore un autre problème ! On m'envoie un MP mais lorsque je veux répondre : message d'erreur pseudo invalide.

Apparemment ca ne le fait que pour des gens qui se connecte via facebook.
Matiouf
Matiouf
Matiouf
Statut : Gourou
inscrit le 23/05/03
12K messages
Stations : 9 avisMatos : 55 avis
Oui, j'ai un pote qui était sur skipass, je ne sais pas comment, mais via facebook, son pseudo à changé et on n'arrive pas à lui envoyer des messages...
Javotte
Javotte
Javotte

inscrit le 21/11/06
16K messages
Stations : 2 avisMatos : 7 avis
Oui les mp déconnent sérieux.
Pour s'en sortir, faut écrire son message dans objet et ça fonctionne :)
freerideur05
freerideur05
freerideur05

inscrit le 10/12/08
3259 messages
Matos : 20 avis
Javotte (24 aoû 2010) disait:

Oui les mp déconnent sérieux.
Pour s'en sortir, faut écrire son message dans objet et ça fonctionne :)


exacte ! j'ai aussi le même problème ...
Mr_Moot
Mr_Moot
Mr_Moot

inscrit le 17/10/05
32K messages
Pareil Miguel et les autres aussi. J'en ai reçu un tout récemment dont seuls les quatre ou cinq premiers mots apparaissent, alors que pour ses prédécesseurs, il n'y a aucun problème.
Rock_n_ride
Rock_n_ride
Rock_n_ride

inscrit le 24/03/08
98 messages
Matos : 2 avis
Le probléme persiste mais que fait le service technque??!
george19
george19
george19

inscrit le 19/01/09
871 messages
j'avais pas vu ce topic mais en relisant mes MP j'ai compris pourquoi on ne m'avait pas répondu ahah ! même problème !

aujourd'hui j'ai encore test et toujours la même chose..
Alicejeglisse_67
Alicejeglisse_67
Alicejeglisse_67

inscrit le 07/07/08
4959 messages
Je viens de voir ça aujourd'hui, effectivement ça bug
Javotte
Javotte
Javotte

inscrit le 21/11/06
16K messages
Stations : 2 avisMatos : 7 avis
Voit ceux qu n'ont pas d'ami et qui ne reçoivent jamais de mp...


Ah ah ah yé souis diabolik!!!
Mr_Moot
Mr_Moot
Mr_Moot

inscrit le 17/10/05
32K messages
Javotte disait:
Ah ah ah yé souis diabolik!!!
Impossible : un panda, c'est mignon et c'est gentil. Pas d'exception :p.
learningtofly
learningtofly
learningtofly

inscrit le 08/01/07
11K messages
Même problème (de MP, pas de panda) depuis plusieurs jours.
Tan Da Boss
Tan Da Boss
Tan Da Boss
Statut : Confirmé
inscrit le 04/12/03
11K messages
Matos : 4 avis
alors du nouveau? :)
jeankiski
jeankiski
jeankiski

inscrit le 24/03/05
9142 messages
ouais, exact !!

je m'énerve depuis 3 jours alors que le problème est référencé...
Carviator
Carviator
Carviator

inscrit le 26/02/07
925 messages
Matos : 11 avis
oui tout pareil. Ca déc à plein tube, impossible d'écrire un mp.
ok on peut tout mettre dans le titre du mp à la place, mais il faut éviter +++ les caractères accentués.

G, c'est le moment de faire ta rentrée !!!!

Carv.
Javotte
Javotte
Javotte

inscrit le 21/11/06
16K messages
Stations : 2 avisMatos : 7 avis
C'est qui un caractère accentué?
Darth Slovas
Darth Slovas
Darth Slovas
Statut : Confirmé
inscrit le 30/11/02
7752 messages
Stations : 2 avisMatos : 4 avis
probleme Mp, aussi...
Agzel
Agzel
Agzel

inscrit le 01/07/09
4 messages
Problème résolu par l'équipe de Dave =)
Tan Da Boss
Tan Da Boss
Tan Da Boss
Statut : Confirmé
inscrit le 04/12/03
11K messages
Matos : 4 avis
c'est réparé ou pas ce bug?
mais ils ont fait quoi au site pour que ça buggue dans tous les sens là?
riderdu90
riderdu90
riderdu90

inscrit le 16/09/07
19K messages
Toujours pas réparé, en tout cas pas reçu de mp depuis quelques temps (j'ai pas d'amis :() donc je peux pas vérifier ;)
OStaff
Modo
OStaff
O [Modo]

inscrit le 06/12/00
1711 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
pour les geeks, on a fait un passage de ISO-8859-1 à UTF-8 pour l'encodage des pages. Ce qui pose problèmes à certains endroits, et du coup on corrige au fur et à mesure :)
Tan Da Boss
Tan Da Boss
Tan Da Boss
Statut : Confirmé
inscrit le 04/12/03
11K messages
Matos : 4 avis
bon courage alors
oxbib
oxbib
oxbib

inscrit le 26/07/05
645 messages
Des news ?

En fait, une personne m'a contacté par mp pour une des mes petites annonces. Impossible de lui répondre. Message d'erreur : pseudo invalide. J'ai rajouté un commentaire sur cette annonce et modifié l'annonce pour qu'il puisse me contacter par mail. Mais il n'a pas du retourner sur l'annonce depuis. Bref, ca va faire plus d'une semaine qu'il m'a envoyé ce mp. Donc bon, j'aimerais bien pouvoir rentrer en contact avec lui pour faire affaire ! Vous pouvez pas le contacter pour lui dire de m'envoyer un mail ? En attendant que le problème soit réglé.

Merci
Message modifié 2 fois. Dernière modification par oxbib, 19/09/2010 - 20:00
OStaff
Modo
OStaff
O [Modo]

inscrit le 06/12/00
1711 messages
Stations : 1 avisMatos : 1 avis

Staff depuis le 04/10/17
Quel pseudo?
oxbib
oxbib
oxbib

inscrit le 26/07/05
645 messages
O (20 sep 2010) disait:

Quel pseudo?
On s'occupe déjà de mon cas par mp apparemment. Axel m'a contacté via mp pour régler mon problème.
Agzel
Agzel
Agzel

inscrit le 01/07/09
4 messages
Hum, normalement les mp's devraient être réparés.
Des gens pour s'envoyer des messages et me faire un retour ?
sebko13
sebko13
sebko13

inscrit le 08/11/09
293 messages
Matos : 3 avis
Salut a tous j'ain un BIIIIG problème.

VOilà je vends une paire de skis un membre me contacte par message j'ai son nom "Sébastien Blondin" seulement quand je fais répondre il me dit Sébastien Blondin n'est pas un psedo attribué alors que ce Sébastien Blondin m'a envoyé un message ....

Y'a un truc qui tourne pas rond si un modo ou autre peut m'aider merci.
Ca serait bête de louper une vente pour ca !
jeankiski
jeankiski
jeankiski

inscrit le 24/03/05
9142 messages
Agzel (29 sep 2010) disait:

Hum, normalement les mp's devraient être réparés.
Des gens pour s'envoyer des messages et me faire un retour ?
c'est bon au fait !!
Alicejeglisse_67
Alicejeglisse_67
Alicejeglisse_67

inscrit le 07/07/08
4959 messages
Bonjour

Les MP fonctionnent-ils avec la nouvelle version, je m'étonne de ne plus en recevoir depuis le changement ???
Alicejeglisse_67
Alicejeglisse_67

inscrit le 07/07/08
4959 messages
Alicejeglisse_67 ( 2 déc 2010) disait:

Bonjour

Les MP fonctionnent-ils avec la nouvelle version, je m'étonne de ne plus en recevoir depuis le changement ???


Finalement c'est bon, j'ai fait un test, ça fonctionne
skipass.com
Modo
skipass.com
skipass.com [Modo]
Statut : Confirmé
inscrit le 01/02/01
131K messages
Cette discussion est fermée car elle n'a pas enregistré de nouvelles contributions depuis plus de 6 mois.

Si vous souhaitez intervenir sur cette thématique, nous vous invitons à ouvrir un nouveau sujet sur le même thème.

cordialement

Skipass