apn en hiver

hautezalpinette
hautezalpinette
hautezalpinette
Statut : Expert
inscrit le 23/11/05
5936 messages
hello
je sais qu'il y a des gens forts ici


je n'ai pas vraiment trouvé d'info et pas le temps d'aller ds une boutique tout de suite..

quelqu'un aurait-il une idée de pourquoi un apn fait ça?



ça a commencé lors d'une sortie grand froid il y a 10 jours.

pas d'èvolution.

mais ça ne le fait pas quand je filme ( sony rx100 qui a 4 ans)

merci z à tous
JLO
JLO
JLO
Statut : Expert
inscrit le 01/02/04
6752 messages
Matos : 1 avis
quand tu prends la photo, tu as ce résultat ou tout va bien ?
soit c'est l'écran arrière qui a reçu, soit ton capteur, si c'est l'écran s'pas bien grave, si c'est présent sur la photo..
..C'est Noël bientôt !
ak
ak
ak
Statut : Gourou
inscrit le 06/02/03
60K messages
je vends un d200 avec un 17/55 de grande qualité ;-)
hautezalpinette
hautezalpinette
hautezalpinette
Statut : Expert
inscrit le 23/11/05
5936 messages
euh un d200 c'est gros dans le sac! :)

ben oui malheureusement les bandes de couleur se voient sur les photos enregistrées et l'appareil se bloque à partir de là, je ne peux l'éteindre que si j'enlève la batterie.

bon, même si c'est technique, si tu as 5 mn Jlo, tu peux m'expliquer le problème? à quoi c'est lié?
qu'est-ce qui abîme un capteur? des chocs? le froid ça peut avoir une incidence? lié à un problème d'humidité?
et pourquoi ça fait des bandes de couleur comme ça?
et pourquoi ça fait pas quand je filme?

il n'y a donc rien à faire si le capteur est mort? je sais pas, comme mon tel qui est ressuscité après 48h dans du riz ou des trucs comme ça? ...
bkkaset
bkkaset
bkkaset
Statut : Gourou
inscrit le 29/05/09
542 messages
Stations : 2 avisMatos : 19 avisPhotos : 1 photos du jour
hautezalpinette (21 déc.) disait:

euh un d200 c'est gros dans le sac! :)

ben oui malheureusement les bandes de couleur se voient sur les photos enregistrées et l'appareil se bloque à partir de là, je ne peux l'éteindre que si j'enlève la batterie.

bon, même si c'est technique, si tu as 5 mn Jlo, tu peux m'expliquer le problème? à quoi c'est lié?
qu'est-ce qui abîme un capteur? des chocs? le froid ça peut avoir une incidence? lié à un problème d'humidité?
et pourquoi ça fait des bandes de couleur comme ça?
et pourquoi ça fait pas quand je filme?

il n'y a donc rien à faire si le capteur est mort? je sais pas, comme mon tel qui est ressuscité après 48h dans du riz ou des trucs comme ça? ...


Tu peux toujours tenter mais là ça ressemble plus à un pb électronique assez sévère. tu peux contacter sony pour voir avec eux (le sav pourra te faire un devis au pire).

Sinon oui c'est bientôt noël ;-) Un petit boitier tropicalisé dans la hotte? ;-)
ak
ak
ak
Statut : Gourou
inscrit le 06/02/03
60K messages
hautezalpinette (21 déc.) disait:

euh un d200 c'est gros dans le sac! :)





c'est pour ça que je m'en sépare :-)
JLO
JLO
JLO
Statut : Expert
inscrit le 01/02/04
6752 messages
Matos : 1 avis
hautezalpinette (21 déc.) disait:

euh un d200 c'est gros dans le sac! :)

ben oui malheureusement les bandes de couleur se voient sur les photos enregistrées et l'appareil se bloque à partir de là, je ne peux l'éteindre que si j'enlève la batterie.

bon, même si c'est technique, si tu as 5 mn Jlo, tu peux m'expliquer le problème? à quoi c'est lié?
qu'est-ce qui abîme un capteur? des chocs? le froid ça peut avoir une incidence? lié à un problème d'humidité?
et pourquoi ça fait des bandes de couleur comme ça?
et pourquoi ça fait pas quand je filme?

il n'y a donc rien à faire si le capteur est mort? je sais pas, comme mon tel qui est ressuscité après 48h dans du riz ou des trucs comme ça? ...


Rhaaaa ça c'est bien chelou si tu l'as seulement en photo..
Mais du coup, t'as peut être une chance en changeant de carte mémoire ;) ( peut être un soucis d' écriture, de temps d'accès toussa..)

Ensuite je peux pas dire le pourquoi du comment, avec ces merdes électroniques t'as toujours une surprise venue d'ailleurs..

Dans ma bagnole, j'ai ma clé USB qui saute comme un malheureux CD quand tu roulais dans des nids de poule..
Tu vois l'genre..
hautezalpinette
hautezalpinette
hautezalpinette
Statut : Expert
inscrit le 23/11/05
5936 messages
ah ba si t'es en mode barbu sur la route aussi!!

bon, j'ai changé de carte mémoire ( enfin on parle bien de la carte sd, là? ) ben y s'est rien passé.

:(

il y a cet autre problème de l'appareil qui ne veut pas s'éteindre sauf en enlevant la batterie... il a eu une existence un peu trop rude dans des poches peut être pas adaptées à sa nature électronique délicate?
je vais quand même effectivement poser la question à Sony, sait-on jamais

merci pour les retours en tout cas :)

je crois que le père Noël de la haute savoie en a marre de m'entendre dénigrer son pays humide, il va me laisser dans un pur 05 style, le nouvel apn c'est pas pour tout de suite :)
JLO
JLO
JLO
Statut : Expert
inscrit le 01/02/04
6752 messages
Matos : 1 avis
Tu peux toujours tenter un devis chez un réparateur agrée Sony, tant avec 150e tu t'en tires bien.
Et vouiiii Sony c'est pas du matos 05st, un truc de Parisien tu vois, faut le mettre dans sa petite housse capitonnée étou..
Tu l'as tueR ma pauvre..
ilé mor de sa paçion.
Message modifié 1 fois. Dernière modification par JLO, 21/12/2017 - 18:54
hautezalpinette
hautezalpinette
hautezalpinette
Statut : Expert
inscrit le 23/11/05
5936 messages
pfff :D je vais chercher un réparateur à Thônes, vu que c'est ma période lucky, si tout se passe bien il me le remonte à l'envers et ça me coûte 10 balles!
JLO
JLO
JLO
Statut : Expert
inscrit le 01/02/04
6752 messages
Matos : 1 avis
mdr